image
image
image

Votre IP : 54.198.55.167
Dernier ajout : 23 octobre
Visiteurs connectés : 16

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > réparation > Problème de redémarrage a chaud

Rubrique : réparation

__________________________________________________________________________________________________________________

Problème de redémarrage a chaudVersion imprimable de cet article Version imprimable

Publié 8 juin, (màj 8 juin) par : xav34  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Bonjour ,

J’ai un problème de moteur suite a l’achat d’un petit alienor 520 avec un HB johnson 40cv de 1984 , 2 carburateurs .
Le moteur démarre parfaitement a froid , broute un peut le moteur enclenché , tourne tres bien a haut régime , même tres bien . Le problème survient a chaud , impossible de redémarrer ou attendre 1 a 2h , après redémarrage j’accélère de suite pour ne pas caler , broute vraiment beaucoup a bas régime et fait des accoups , mais impec a haut régime . j’ai changé les bougies et les tuyaux d’alimentation ( nourrice - moteur ) avec nouvelle poire . PS : plus de VRO , mélange 4% huile hors bord . pensez vous a une prise d’air ou autre ? , Merci d’avance

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

2 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 4 juillet 14:05, par L’Adret écrire     UP

    Ils expliquent ça bien mieux que moi :

    https://www.ccarmor.net/le-coin-du-...

    Répondre à ce message

    • 4 juillet 15:43, par Négofol écrire     UP     Ce message répond à ... Animateur

      C’est en effet la cause probable...

      Eviter le SP95 E10 peut aider, le SP98 ou encore mieux le SP 95 sont en effet moins sensibles au phénomène (et plus stables...).
      Ce moteur a été conçu avant l’invention de ces mixtures problématiques !

      Ce phénomène, autrefois très connu, est moins familier aux jeunes générations car, depuis des décennies, les moteurs des voitures sont passés à l’injection, insensible au phénomène. C’était la raison du conseil donné autrefois d’ouvrir le capot lors d’arrêts sur de grands trajets afin de permettre à l’air de circuler et éviter la stagnation de l’air chaud sous le capot....

      Une vérification (notamment turbine) et un détartrage du circuit de refroidissement peut aussi aider : votre moteur refroidit peut-être insuffisamment, ce qui aggrave le phénomène.

      Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales