image
image
image

Votre IP : 35.173.48.53
Dernier ajout : 7 juillet
Visiteurs connectés : 10

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > Circuit de refroidissement > eau de refroidissement

Rubrique : Circuit de refroidissement

__________________________________________________________________________________________________________________

eau de refroidissementVersion imprimable de cet article Version imprimable

Publié Juillet 2016, (màj Juillet 2016) par : scoty123  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour, j’ai un évasion 22 et le moteur n’a pas tourné depuis 4 ans ( Yanmar 2QM15) . Le bateau est à nouveau sur son mouillage, nous avons fait
une virée puis le moteur a calé, ensuite nous avons réussi à redémarrer et là un autre problème, l’eau de refroidissement ne sortait pas du pot d’échappement . on éteint le moteur et 1 heure après l’eau sort normalement pendant 30 minutes. On éteint le moteur, on rentre à la voile, arrivez au mouillage, on redémarre le moteur et, plus d’eau à nouveau ??? Est-ce que quelqu’un à déjà rencontré ce problème ??? merci pour votre réponse

Sylvie

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

8 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 28 juillet 2016 17:41, par yoruk écrire     UP Animateur

    Bonjour
    Je vais commencer par deux questions :

    • Savez vous pourquoi le moteur a calé ???
    • De mémoire, le Yanmar 2QM15, est refroidi directement par l’eau de mer, vous pouvez confirmer ???

    Michel

    Répondre à ce message

  • 28 juillet 2016 18:02, par Négofol écrire     UP Animateur

    Le QM15 est à refroidissement direct (eau de mer) et le circuit de refroidissement est très simple.

    Je suppose que vous avez vérifié que la prise d’eau et le filtre à eau de mer sont libres d’obstructions et les tuyauteries en bon état. Pas d’alarme de surchauffe ?

    S’il n’a pas tourné depuis 4 ans sans aucun entretien, les causes possibles sont en priorité :

    • rotor caoutchouc de la pompe à eau de mer HS : cet élément doit être remplacé périodiquement et peut s’être désolidarisé du manchon d’entrainement ou avoir perdu ses pales
    • injection d’eau dans le coude de sortie d’échappement bouchée.

    Vérifier le bon fonctionnement du thermostat est aussi souhaitable (casserole pour vérifier l’ouverture vers 50°C).
    Vérifier et remplacer le cas échéant les anodes anticorrosion (bouchons filetés sur le bloc moteur).

    JPEG

    Répondre à ce message

    • 29 juillet 2016 12:33, par scoty123 écrire     UP     Ce message répond à ...  image

      bonjour, après nettoyage de la pompe j’ai remarquée une petite fuite sur le tuyau , il n’y a pas de filtre, je crois que je vais en installer une . Merci pour votre aide
      Sylvie

      Répondre à ce message

      • 29 juillet 2016 12:43, par Négofol écrire     UP     Ce message répond à ... Animateur

        Changer aussi le rouet de la pompe pourrait être une bonne idée, s’il a passé 4 ans immobile, donc déformé.
        Pas très cher et une bonne assurance. Certains le remplacent tous les ans.

        Répondre à ce message

        • 29 juillet 2016 15:04, par yvesD écrire     UP     Ce message répond à ... Animateur

          Certains le remplacent tous les ans.

          D’autres l’inspectent tous les ans et certains le déposent pendant l’hiver pour le remonter - dans le même sens de rotation - au printemps suivant (avec un poil de graisse/vaseline). D’autres encore en ont un ou deux en spare, en attente...
          C’est délicat ces petites bêtes, ça coute pas très cher (30 €) et ça peut couter très gros.

          Aparté  : même chose pour les filtres à gasoil (décanteur, filtre), coutent pas très cher (5-8 €) mais peuvent être très pénible à changer par mer formée. Le préventif, là aussi, et les spares, et l’inspection mensuelle/trimestrielle du bocal en bas des décanteurs (ça, c’est gratuit). C’est bien sur par mer formée que les bas de caisse à gasoil (mélange de rouille et de cadavre de bactéries) se mélangent le mieux au carburant, et c’est la panne à très court terme.

          Répondre à ce message

    • 4 août 2016 14:38, par scoty123 écrire     UP     Ce message répond à ...  image

      Bonjour, ça y est, le problème était à cause du thermostat enfin j’espère
      merci

      Répondre à ce message

  • 29 juillet 2016 14:08, par yoruk écrire     UP Animateur

    Bonjour
    J’ai eu un 2GM Yanmar, très proche du vôtre. C’est pourquoi je posais la question du système de refroidissement.
    Dans l’exemple que vous donnez, par deux fois le système de refroidisssement a fonctionné moteur à froid. l’eau se coupe, moteur chaud. On peut aussi suspecter une prise dair de la durite d’admission, qui s’ggraverait à chaud...
    Comme le l’explique si bien Négofol, il faut analyser tout le circuit, et bien sûr prévoir un bol de filtration (Vetus, un peu cher, mais très bien). Attention à son positionnement, mieux vaut qu’il soit au dessus de la ligne de flottaison.
    Il doit aussi y avoir un problème de mise à l’air libre, à vérifier. Sauf erreur de ma part. Dans tous les cas, c’est un moteur simple, facile à interpréter.
    Dernier point d’importance, vérifier l’état de l’anode moteur...
    Michel

    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales