image
image
image

Votre IP : 54.80.33.183
Dernier ajout : 22 novembre
Visiteurs connectés : 10

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > réparation > Installation moteur fixe dans une coque nue

Rubrique : réparation

__________________________________________________________________________________________________________________

Installation moteur fixe dans une coque nueVersion imprimable de cet article Version imprimable

Publié Octobre 2012, (màj Octobre 2012) par : bokedglass  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Si cela peut vous être utile

J’avais un 3QM si j’ai bonne mémoire
Un Yanmar.
Installation
Je n’avais strictement aucune compétence en mécanique.
Voici comment j’avais procédé pour l’installer.
J’ai acheté à la casse deux fer plats inox de 10mm un peu plus large que les silent blocs de la longueur approximative du moteur.
J’ai posé les silent block sur le moteur , puis posé l ‘ensemble sur les fers plats.
J’ai percé et boulonné par en dessous les têtes des boulons.
Les têtes de boulons ont ensuite été soudées afin qu’elles ne tournent pas dans le vide…

J’ai descendu l’ensemble à bord, puis positionné du mieux que j’ai pu ce moteur.
J’ai « calculé » où l’étambot sortirait..
J’ai mis en place l’étambot, le trou était assez large puis enfilé le presse étoupe et l’arbre.
J’ai « aligné »

Ensuite j’ai pu mesurer précisément l’espace à combler entre les fers plats et le fond de la coque avec l’aide de ces fers plats.
J ai calé et collé les bâtis en bois puis j’ai soulevé le moteur en laissant les fers plats sur le bâtis après les avoir immobilisés.
J’ai alors largement stratifié le tout.
Puis reposé le moteur.
J’ai aligné, l’arbre faisait un petit mètre.
Puis étanchéifié le tube d’étambot.

Jamais eu de problèmes

Quand le bateau a été à l’eau, le technico-commercial de Yanmar, un monsieur bien, est venu gracieusement à bord sentant bien mes inquiétudes.
Je pense que c’était une autre époque.1983.

Il a contrôlé mon travail, et m’a dis OK.
On est allé faire un tout petit tour, avec beaucoup de courant et on a rapidement calé.
On a réamorcé (J avais un purflux de 504 transparent avec un levier de pompe très pratique ).
On a réamorcé et il n’a pas compris pourquoi et m’a demandé de revoir ma copie de circuit pourtant bibliquement simple.

Je suis passé à autre chose

Quelques mois plus tard , non mâté, je suis allé faire du moteur
Même problème
Finalement, un de mes copains a observé que la petite vis de purge, assez particulière puisque lorsqu’on la desserre un peu , le gasoil sort sur le côté de cette « vis « 
,j imagine pour que l’on ne le prenne pas dans la figure.
Eh bien , sur ce moteur neuf, cette vis présentait un défaut de fabrication et donc d’étanchéité et l’air arrivait par là…
On a remplacé cela par un boulon attrapé dans la caisse à outil et je n’ai plus eu de problèmes..

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

Répondre à cet article

UP

Copyright et informations légales