image
image
image

Votre IP : 3.238.7.202
Dernier ajout : 24 février
Visiteurs connectés : 12

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > OpenCPN -forum- > Divers non classés OpenCPN -forum- > Probleme de fonctionnement de OpenCPN 5.2.4+6b314e6

Rubrique : Divers non classés OpenCPN -forum-

__________________________________________________________________________________________________________________

Probleme de fonctionnement de OpenCPN 5.2.4+6b314e6Version imprimable de cet article Version imprimable

Publié Décembre 2020, (màj Décembre 2020) par : kersau  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,

Apres la mise a jour de opencpn de 4.8.8 à la version OpenCPN 5.2.4+6b314e6, mon opencpn ne fonctionne plus correctement plus de radar AIS sur la carte marine (avant je voyais les navires autour de moi). mais aussi le routeur.
Je l’ai désinstaller et réinstaller mais pas de changement.

:’-)):’-)):-(

donc si un marin peut m’aider ca serait cool.

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

1 Message

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

Répondre à cet article

UP

Copyright et informations légales