image
image
image

Votre IP : 18.204.48.199
Dernier ajout : 20 novembre
Visiteurs connectés : 15

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Courant alternatif > Chute de tension alors que branché sur secteur

Rubrique : Courant alternatif

__________________________________________________________________________________________________________________

Chute de tension alors que branché sur secteurVersion imprimable de cet article Version imprimable

Publié Novembre 2015, (màj Novembre 2015) par : Ralphou  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bien le bonjour,

n’étant pas un as de l’électricité je vous raconte en espérant que vous comprendrez ce mystère :).
Arrivé un soir sur mon voilier je branche le bateau sur le secteur, allume toutes les lumières le temps de ranger toutes mes affaires lus le chauffage électrique (tout petit chauffage à air pulsé) quand 1/2h apres la lumière se tamise progressivement la radio s’éteint, l’afficheur voltmètre clignote dans tous les sens puis s’eteint.
Moi, paniqué à l’idée de bousiller les batteries (je suis branché sur secteur mais sait on jamais) je coupe toutes les lumières sauf une et une minute après la radio se rallume le voltmètre aussi du coup je rallume les lumières et tout va bien.
pour info les batteries ont moins d’un an et leurs eaux vérifiées cet été.

comment se fait il que j’ai ce phénomène alors que je suis branché sur le quai ? Est ce un probleme du transfo (moi je pense) ? Est ce qu’il y aurait un cable devenu trop fin avec l’usure ?

si pb électrique qu’elles sont les zones à tester ?

Merci beaucoup pour vos lumières
Bien à vous
ralphou

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

9 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 30 novembre 2015 22:54, par yoruk écrire     UP Animateur

    Bonsoir

    Comme je ne suis pas très doué non plus, j’en profite pour essayer de comprendre... Dans tous ces consommateurs, il y en a sous 12 v et sous 230 (au minimum le chauffage électrique)...

    Est ce que tout à faibli en même temps (12 et 230 v) ???

    Michel

    Répondre à ce message

  • 30 novembre 2015 23:16, par lysigee écrire     UP  image Animateur

    J’ai connu ce phénomène en Tunisie. Le bateau était resté branché au quai, pendant 3 mois. Quand je suis arrivé, après un bref instant les lumières ont déclinés rapidement et tout c’est éteint.
    En fait malgré le chargeur, mes batteries s’étaient déchargées complètement.
    Je n’ai pas élucidé complètement le problème, mais la tension sur le quai n’était pas stable, les polarités étaient inversés, et le chargeur ne donnait pas l’ampérage nécessaire. Et les batteries se sont vidées.
    J’ai du changé mes batteries, et comme j’en ai rajouté une, j’ai changé le chargeur.
    Vérifie tout ça, mais au minimum, je te conseille de changer tes batteries. car elles risquent de ne pas retrouver leur capacité maximale de charge
    Depuis, quand je quitte le bateau, je débranche complètement les batteries, positifs et négatifs, et je débranche la prise de quai. Et je fais confiance aux copains et aux marineros du port pour vérifier que le bateau ne se remplit pas d’eau.
    A propos, Michel, on voit toujours le mât de Lysigée ?

    Répondre à ce message

  • 1er décembre 2015 10:59, par yoruk écrire     UP Animateur

    Bonjour
    Vous me rassurez (je vous chambre gentiment), je suis moins débutant que vous... mais vous avez raison, il faut poser les question... de là jaillira la lumière... enfin, peut être
    Je vous ai fait un petit topo succinct de organisation électrique du bord, juste pour bien différencier comment travaille le 230v alternatif et le 12 v continu. Vous verrez

    • C’est le 230 v qui alimente les très gros consommateurs : chauffage, clim (pourquoi pas) et chargeur (appelé aussi transfo par erreur).
    • C’est le 12 v alimenté par le chargeur (qui pour le coup devient transfo 230 v => 12v) qui alimentera tout le circuit de navigation du bord. Du démarreur à l’éclairage, en passant par le frigo, etc, etc... Ce circuit passera par les batteries qui stockeront la production du chargeur, de l’alternateur, et autres (éolienne, panneaux solaires et autres).

    Dans votre cas, si vous avez coupé l’alimentation 230 v... le chargeur n’a pas fonctionné et selon toute vraisemblance les batteries se sont affaiblies. Quand vous êtes venu à bord, vos consommateurs 12 v ont rapidement épuisé la batterie de service, et les lampions se sont éteints doucement, soit parce que votre chargeur manque de puissance, et que vos consommateurs débitaient plus que le chargeur ne produisait, soit... que la borne du quai soit déficiente... Soit qu’un conducteur (on ne dit pas « fil ») soit déficient
    C’est pourquoi je posais la question de savoir si votre chauffage 230 v avait aussi connu un problème. En lisant le petit schéma sans prétention, joint ci dessous, vous comprendrez d’où peut provenir le problème. exemple : si le consommateurs 12 cv du bord lâchent, et que le radiateur 230 v fonctionne, il faudra chercher du côté du chargeur où des batteries, ou des deux (c’est l’hypothèse de Robert)
    Etc... etc... c’est une enquête et il faudra de la logique. Pour mieux comprendre et surtout de façon bien plus complète, voir deux bibles

    Et tant pis si j’enfonce une porte ouverte, n’hésitez pas à poser des question, ici sur PTP, personne ne s’amusera à vous moquer ou condamner... juste moi qui ai tendance à chambrer gentiment... désolé

    Cordialement
    Michel

    NB perso pour Robert : oui ton bateau est toujours à flot, non je ne vois pas de fumée suspecte, mais faute de clés je n’ai pas pu inspecter les fonds... ce qui sauve vraisemblablement ta réserve de whisky

    EDIT juste au moment d’expédier ce post, je me rends compte que Negofol a déjà répondu

    JPEG

    Répondre à ce message

  • 1er décembre 2015 11:25, par Ralphou écrire     UP  image

    Merci beaucoup pour vos explications et notamment le schéma type en espérant que ce soit le même principe pour tous les bateaux.
    Je pensais vraiment que lorsque nous sommes branchés sur le secteur tous les appareils électriques passaient par le 220 et pas le 12V Si j’ai bonne mémoire effectivement le chauffage continué à chauffer et ventiler.
    La première chose que je ferais en arrivant ce week-end c’est de vérifier le niveau des batteries avant de brancher le secteur.

    Merci beaucoup pour votre soutien et je manquerai pas de revenir vers vous pour toutes questions de ce genre histoire que vous ayez l’occasion de me charrier un peu :)

    A très vite (ce week-end)
    Raph

    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales